THIS IS AN EDUCATIONAL COMMUNITY BASED SUPPORT FORUM FOR HARM MINIMIZATION ONLY.
NO SOURCING OR DEALING WILL BE TOLERATED.
TO USE THIS WEBSITE YOU MUST READ AND AGREE TO THESE RULES HERE.
MEMBERS THAT DO NOT FOLLOW THE RULES WILL BE AGGRESSIVELY BANNED.
Results 1 to 3 of 3
  1. #1
    Join Date
    Mar 2013
    Location
    Hawkes Bay, NZ
    Posts
    37
    Thanks
    31
    Thanked 4 Times in 4 Posts

    Question My Avatar/signature and signature pic display issues

    Like the title says. I'm having issues in that I have added an avatar/signature and signature picture but neither are displayed next to or under my posts. What have I done wrong?
    "What became of subtlety"

  2. #2
    Join Date
    Mar 2013
    Location
    Hawkes Bay, NZ
    Posts
    37
    Thanks
    31
    Thanked 4 Times in 4 Posts

    Default

    OK. So the signature is now working. But what about the pictures?
    "What became of subtlety"

  3. #3
    Join Date
    May 2013
    Location
    Golden Bay
    Posts
    334
    Thanks
    210
    Thanked 153 Times in 117 Posts

    Default

    Weed in NZ
    Quote Originally Posted by nzArtificialPear View Post
    OK. So the signature is now working. But what about the pictures?
    Try using: [IMG]http://exampleimagehost.com/signatureimg.png[/ IMG]

  4. The Following User Says Thank You to Super For This Useful Post:

    nzArtificialPear (27-06-2017)

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •